Zend_Locale::FRAMEWORK I believe is called ZFDEFAULT in 1.10


A: That is correct according to the API docs for 1.10!

BACK
   Zend Framework Version: 1.12.3